Awesome - thanks for digging all these up
- No tasks found.
Fri, May 14
Looks good to me and patches ok! Excited to give this a spin for a bit and see what else they've improved 🙌
im proposing naming it pipeline_failure_sensor for now without exporting it, prototyping the above steps and see if we need a new noun
I think this looks good!
Preserve metadata for backcompat